最近总是有些网友留言说,自己下的loper主题不能用,让我把我的发给他。

这里我要声明以下几点:

1、现在大部分新手用的Wordpress版本应该在3.4以上,网上你们找到的loper主题暂时不兼容这个版本的WP,我也没有升级WP,所以我的主题发给你们,你们也用不了。网上有很多关于这个冲突的解决方案,请你们自行百度。

2、我无偿提供技术支持,但不提供主题下载。我很喜欢这个主题,但不希望看到那些没有耐心建站的网友求个主题之后,草草上线,然后就不管了。虽然我之前发过一些主题的下载,但是那毕竟不是本站的发展方向,现在开始我已经很少发主题下载了,最多和大家分享下优秀的主题demo。

3、当我看到这个主题的时候,我认为是我见过做的最好的主题,各方面的细节都挺不错。如果在使用过程中遇到一些问题,可以留言,直接发我邮件,等方法联系我,我一般有时间都会帮你们分析下问题的。

最后我整理一下loper主题相关的文章:

loper1.3极品博客主题wordpress

Loper 1.3 解锁问题

Loper1.3主题简单设置教程

Loper1.3主题搜索页问题修复

Loper主题中边栏显示置顶文章的问题

Loper主题的评论翻页问题

loper主题读者墙显示最近30天的评论统计