今天有空,就想来折腾一下,主要解决了loper段代码问题,主题无法选择编辑问题,以及升级nginx和php到最新版本。 首先我在本地用wordpress3.5.1英文版装上loper,并没有任何问题,然后把博客升级到3.5.1,很快页面就报错打不开了: Fatal error: Cannot redeclare wp_embed_handler_youku() i...